Categorie: Raspberry Pi
PHP > 5.4 draaien op een Raspberry Pi

Raspberry Pi draait nog steeds op Debian Wheezy en helaas ondersteunt Wheezy geen PHP versie 5.5 of hoger.
Gelukkig kan je met een simpele aanpassing switchen naar Debian Jessie zodat je wel hogere versies kunt gebruiken.Read More

Specialisme

HTML5, CSS3, Sass, PHP, MySQL, JavaScript & Jquery, Responsive Design, SEO (zoekmachine optimalisatie), Social Media Marketing, webrichtlijnen

CMS / E-commerce

TYPO3, WordPress, Bolt CMS, Joomla, GetSimple, OpenCart, Magento, WooCommerce, Prestashop, Virtuemart, osCommerce

Frameworks

Laravel, CakePHP, Extbase & Fluid (TYPO3), Twitter Bootstrap, Foundation Framework

Contact

Paulusland 9
1679GV Midwoud

E-mail: info@bartsalle.nl
Tel. : 06-43126237
KvK: 34252794

Privacy verklaring

Responsive WordPress Theme Freetheme wordpress magazine responsive freetheme wordpress news responsive freeWORDPRESS PLUGIN PREMIUM FREE Download theme freeDownload html5 theme free - HTML templates Free